找回密码
 注册

QQ登录

只需一步,快速开始

搜索
点我反馈NEWZ系统包问题

穿越火线登录提示版本过低

本帖最后由 六月飞雪 于 2020-7-28 10:31 编辑

网吧反馈运行穿越火线提示版本过低如图:
555.jpg
本地测试问题一样
最后排查发现客户单独运行穿越火线输入QQ号点登录才会有这个提示

出现这个问题的用户
1.电脑没登录过腾讯QQ(如果本身登录过QQ,用快捷登录就可以正常运行)
2.没有用wegame启动穿越火线

最后家里面测试用QQ号登陆一样的问题
666.png

目前这个问题是官方问题,请等待官方修复,临时解决方法:有问题的网吧建议先引导用户用wegame启动穿越火线或者先运行腾讯QQ在用快捷方式登录即可!

该帖共收到 0 条回复!
您需要登录后才可以回帖 登录 | 注册

本版积分规则

美图秀

    • win10系统下CF闪退问题
    • 2.3.4.0版本上传客户机桌面布局桌面注意
    • 穿越火线登录白屏,卡死问题
    • 8.5日pubg正式服停机维护
    • win7电脑中穿越火线击杀图标皮肤失效如何解

小黑屋|手机版|Archiver|联系我们|网吧三国

GMT+8, 2020-8-8 01:32 , Processed in 0.057165 second(s), 10 queries , Gzip On, Memcache On.

Powered by 583go

© 2001-2013 58三国

快速回复 返回顶部 返回列表